Страница 23 из 23 ПерваяПервая ... 1317181920212223
Показано с 441 по 445 из 445
  1. #1

    Восклицание Проблемы с запуском двигателя

    Добрый день! У меня проблема такая: два раза было так что при включении зажигания двигатель не запускался. Если повернуть ключ и держать его, то через какое-то время он заводился, но мигала лампочка чек энжин, потом гасла и двигатель работал нормально, при следующем включении все работало хорошо. Было это всего два раза и оба раза после ночной стоянки под небольшим уклоном (перед находился немного выше зада) Может причиной быть уклон или причина в другом? Подскажите кто знает пожалуйста.

  2. Сказали спасибо:

  3. #441

    Регистрация
    25.09.2013
    Автомобиль:
    1.6 4х4
    Сообщений
    2,349
    Цитата Сообщение от Серёга-73 Посмотреть сообщение
    лет 10-15 назад карбюраторный ТАЗ несколько раз в -30 заводил... )))
    А мой такой схватывал всегда хорошо, не зависимо от мороза, только вот масло тех лет было погуще.

  4. #442
    Аватар для humax
    Регистрация
    16.01.2014
    Местоположение
    Чехов
    Автомобиль:
    DUSTER Expression 4x4 2.0 МКП6
    Сообщений
    4,060
    Записей в бортовом журнале
    1
    Цитата Сообщение от sergey@ch Посмотреть сообщение
    А что считается мороз
    Ну для меня ниже -20, тьфу три раза в этом году проблем не было и при - 30 заводил без особых проблем, вот масло в КПП правда сменил после
    Заполняйте пожалуйста "профиль"!
    Вам не трудно, а нам понятно о чем речь....
    Нью Дастер в профиле, как Дастер (ф2)

  5. #443
    Парни подскажите,у меня проблема с запуском машины,2013г.,1,6л.приходится крутить стартер 7-10 сек.,и в конце нажимаю педаль газа,и потом заводится.Глушу ее - заводится без проблем,но если постоит примерно больше 5 мин.та же самая песня)))

  6. #444

    Регистрация
    10.08.2014
    Местоположение
    Челябинская область
    Автомобиль:
    рено дастер 4х4 2л
    Сообщений
    26
    свечи проверь для начала

  7. #445

    Регистрация
    17.03.2013
    Местоположение
    Южный Урал
    Автомобиль:
    2.0, 4*4, МКПП, Luxe Privilege
    Сообщений
    174
    Цитата Сообщение от алекс78 Посмотреть сообщение
    Парни подскажите,у меня проблема с запуском машины,2013г.,1,6л.приходится крутить стартер 7-10 сек.,и в конце нажимаю педаль газа,и потом заводится.Глушу ее - заводится без проблем,но если постоит примерно больше 5 мин.та же самая песня)))
    У Вас не держится давление топлива в рампе, возможно, из-за обратного клапана насоса, а может одной из форсунок. При старте ключ в положение зажигание, а после того как успокоится насос - стартер, и без нажатия педали. Должен завестись с пол-пинка.

Страница 23 из 23 ПерваяПервая ... 1317181920212223

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 3 (пользователей: 0 , гостей: 3)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •