Страница 7 из 9 ПерваяПервая 123456789 ПоследняяПоследняя
Показано с 121 по 140 из 175

Тема: Загорелась лампа неисправности эл-ых систем двигателя (кардиограмма)

  1. #1

    Загорелась лампа неисправности эл-ых систем двигателя (кардиограмма)

    На ходу горит и не гаснет Сигнальная лампа неисправности электронных систем автомобиля с бензиновым двигателем (как молния или кардиограмма).
    Двигатель бензиовый 2.0.
    СЦ записал на прием только через неделю.
    Что может быть?
    Последний раз редактировалось Jim; 11.12.2012 в 15:08.

  2. #121

    Регистрация
    25.09.2013
    Местоположение
    Екатеринбург
    Автомобиль:
    Duster 2.0 Privilege 4x4 МКПП
    Сообщений
    18
    Вчера загорелась "пила" при остановке на светофоре(может чуть ранее), потом потухла с началом движения...Машина вроде ведет себя, как обычно, может только завелась в этот день туговато. Стоит беспокоиться?
    Сегодня по видимому запишусь к ОД, машина на гарантии, к чему готовиться? Я так и не понял диагностика за мой счет, если ни чего не найдут или как?

  3. #122

    Регистрация
    25.09.2013
    Местоположение
    Екатеринбург
    Автомобиль:
    Duster 2.0 Privilege 4x4 МКПП
    Сообщений
    18
    Цитата Сообщение от Lacroser Посмотреть сообщение
    Вчера загорелась "пила" при остановке на светофоре(может чуть ранее), потом потухла с началом движения...Машина вроде ведет себя, как обычно, может только завелась в этот день туговато. Стоит беспокоиться?
    Сегодня по видимому запишусь к ОД, машина на гарантии, к чему готовиться? Я так и не понял диагностика за мой счет, если ни чего не найдут или как?
    В общем поковырялись минут 30, сказали, что перепрошили блок впрыска и отпустили, денег не взяли

  4. #123
    Аватар для Серёга-73
    Регистрация
    19.12.2011
    Местоположение
    Ульяновск
    Автомобиль:
    Renault Duster 2л/135л.с.4х4 ESP;КК,ГБО-пропан (Blackbird)
    Сообщений
    6,309
    Записей в бортовом журнале
    8
    Цитата Сообщение от Lacroser Посмотреть сообщение
    В общем поковырялись минут 30, сказали, что перепрошили блок впрыска и отпустили, денег не взяли
    В общем они ничем не занимались и вам залили то что выдал комп при подключении к диагностическому разъёму авто... т.е. старую версию одной из прошивок, соответственно они не думая и залили свежую прошивку именно по впрыску... 30минут нужно было чтобы двигатель остыл, для проведения процесса прошивки... т.к. на горячий движок прошивки не щьют, или мозговой блок имеет защиту по температуре для проведения прошивок.
    Интернет, интернет, отпусти в туалет.. Полчаса уже сижу... ноги крестиком держу...

  5. #124
    Аватар для Georg977
    Регистрация
    06.08.2015
    Местоположение
    Волгоград
    Автомобиль:
    Renault Duster 4х4 Privilege 1,6 2015г/вып
    Сообщений
    6
    Вчера загорелась "пила" при движении по грунтовой дороге. - мин через 5 остановился, температура 4 деления на приборной панели, вентилятор обдува крутится на повышенных оборотах. После остановки ждал мин. 10 пока вентилятор перестанет вращатся на повышенных оборотах - так и не дождался. (Радиатор по идее уже должен был остыть) - заглушил двигатель. через минуту завел - все в норме пила больше не загорается проехал около километра - остановился-сработал вентилятор на повышенных, через 1 мин. отключился сам-все в норме .
    Пробовал включать кондей - (без движения авто.) - вентилятор вкл/откл нормально при превышении темп.
    это уже 3 раз вылаз. ошибка (за 2 дня) до этого все было нормально ездил без ошибок.

    пробег около 8000 км. двиг 1,6 4х4 2015 г. вып.
    в чем может быть причина?
    ps: записался на сервис.

  6. #125
    Аватар для sarkon01
    Регистрация
    02.05.2014
    Местоположение
    64
    Автомобиль:
    Renault Duster2.0 4WD Синий минерал
    Сообщений
    35
    Датчик температуры охлаждающей жидкости менять надо или контакты его почистить. Мне на ТО этот датчик заменили. Тоже "пила" периодически выскакивала и вентилятор молотил

  7. #126

    Регистрация
    05.02.2014
    Местоположение
    Красноярский край
    Автомобиль:
    ДАСТЕР 2.0, 4х4, серая платина
    Сообщений
    387
    Почитай тему с февраля месяца, там много про это найдешь. Беда в контакте датчика температуры, возле воздухана в ГБЦ установлен.

  8. #127

    Регистрация
    16.09.2014
    Местоположение
    Екатеринбург
    Автомобиль:
    Duster Luxe Privilege 2.0, АКПП, ESP
    Сообщений
    163
    Проблема похожая.
    В июле делал ТО-1. Заявил дилеру, что появляются такие-то ошибки, загораются индикаторы неисправности. Объяснял полчаса. Приёмщик с ленивым видом записал пять слов.
    При выдаче сказали, что прожали какие-то контакты.
    Проблема не ушла. Ошибки появляются. Особенно после ночной стоянки в сырую холодную погоду. После загорания индикаторов машина дёргается, не тянет.
    Прогреется - вроде нормально работает.
    С этой проблемой езжу уже 4-й раз к официалам.
    Вот думаю, может в суд уже идти?...

  9. #128
    Аватар для Georg977
    Регистрация
    06.08.2015
    Местоположение
    Волгоград
    Автомобиль:
    Renault Duster 4х4 Privilege 1,6 2015г/вып
    Сообщений
    6

    Датчик температуры охлаждающей жидкости

    Цитата Сообщение от sarkon01 Посмотреть сообщение
    Датчик температуры охлаждающей жидкости менять надо или контакты его почистить. Мне на ТО этот датчик заменили. Тоже "пила" периодически выскакивала и вентилятор молотил
    спасибо.
    проблема подтвердилась - (как мне сказали в сервисе Рено) был плохой контакт на датчике температуры охлаждающей жидкости , устранили все это мне за 30 мин. по гарантии.

  10. #129
    У меня тоже была аналогичная проблема, которую ОД решил заменой датчика температуры охлаждающей жидкости по гарантии.

  11. #130
    Аватар для asper
    Регистрация
    17.03.2014
    Местоположение
    Щелково, МО
    Автомобиль:
    Duster, Luxe Privilege, 2.0 4x4 МКПП
    Сообщений
    324
    У нас на заглушенной машине тормоз работает? Я недавно пилу поймал на кольцевом перекрестке - мотор заглох. Гидроусилителя нет - ну это еще ладно, а еслибы передо мной машины были? Я педаль жму, а она раз сработала, а потом просто не продавливается. Первый раз видать вакуумный усилитель на остатке сработал. На ходу, да шум - не сразу понял, что заглох.

  12. #131
    Аватар для humax
    Регистрация
    16.01.2014
    Местоположение
    Чехов
    Автомобиль:
    DUSTER Expression 4x4 2.0 МКП6
    Сообщений
    4,434
    Записей в бортовом журнале
    1
    Цитата Сообщение от asper Посмотреть сообщение
    У нас на заглушенной машине тормоз работает?
    да

    Цитата Сообщение от asper Посмотреть сообщение
    Я педаль жму, а она раз сработала, а потом просто не продавливается.
    тяжко но продавливается, ни когда на "привязи" не ездили?
    Цитата Сообщение от asper Посмотреть сообщение
    На ходу, да шум - не сразу понял, что заглох.
    причина? как сам думаешь?
    Заполняйте пожалуйста "профиль"!
    Вам не трудно, а нам понятно о чем речь....
    Нью Дастер в профиле, как Дастер (ф2)

  13. #132
    Аватар для Серёга-73
    Регистрация
    19.12.2011
    Местоположение
    Ульяновск
    Автомобиль:
    Renault Duster 2л/135л.с.4х4 ESP;КК,ГБО-пропан (Blackbird)
    Сообщений
    6,309
    Записей в бортовом журнале
    8
    Цитата Сообщение от asper Посмотреть сообщение
    Я недавно пилу поймал на кольцевом перекрестке - мотор заглох. Гидроусилителя нет - ну это еще ладно, а еслибы передо мной машины были? Я педаль жму, а она раз сработала, а потом просто не продавливается.
    тормоз работает, только без усилителя, надо на него жать по мужски, а не как девушки в каблуках слегка жмутЪ.
    Интернет, интернет, отпусти в туалет.. Полчаса уже сижу... ноги крестиком держу...

  14. #133
    Аватар для asper
    Регистрация
    17.03.2014
    Местоположение
    Щелково, МО
    Автомобиль:
    Duster, Luxe Privilege, 2.0 4x4 МКПП
    Сообщений
    324
    Цитата Сообщение от humax Посмотреть сообщение
    ни когда на "привязи" не ездили?
    Нет, не приходилось еще.

    Цитата Сообщение от humax Посмотреть сообщение
    причина? как сам думаешь?
    А, поправка... Не пилу поймал а ESP загоралась у меня.

    Ездил на диагностику в прошлом году, ошибки во всех блоках - падение напряжения. Причину не выяснили. Зимой вообще ошибки не было ни разу. Только по теплому времени.
    Есть подозрения некоторые... Иногда недодав оборотов, в пробке например, глохнешь и потом ошибка просто сыпется через каждые 15 секунд - было раза три такое. Причем один раз за рулем был тесть, к нашей коробке не приученый. Согнал его, сел - и никаких ошибок. Если дать машине отстояться минут пять - проходит.
    Последний раз редактировалось asper; 05.09.2015 в 11:11.

  15. #134
    Аватар для Серёга-73
    Регистрация
    19.12.2011
    Местоположение
    Ульяновск
    Автомобиль:
    Renault Duster 2л/135л.с.4х4 ESP;КК,ГБО-пропан (Blackbird)
    Сообщений
    6,309
    Записей в бортовом журнале
    8
    Цитата Сообщение от asper Посмотреть сообщение
    А, поправка... Не пилу поймал а ESP загоралась у меня.

    Ездил на диагностику в прошлом году, ошибки во всех блоках - падение напряжения. Причину не выяснили. Зимой вообще ошибки не было ни разу. Только по теплому времени.
    Есть подозрения некоторые... Иногда недодав оборотов, в пробке например, глохнешь и потом ошибка просто сыпется через каждые 15 секунд - было раза три такое. Причем один раз за рулем был тесть, к нашей коробке не приученый. Согнал его, сел - и никаких ошибок. Если дать машине отстояться минут пять - проходит.
    Муфту перегреваешь от работы ESP.
    Интернет, интернет, отпусти в туалет.. Полчаса уже сижу... ноги крестиком держу...

  16. #135

    Регистрация
    23.01.2013
    Местоположение
    Москва
    Автомобиль:
    Белый, 2015 LUX ф 2, 2.0 4x4 АКПП ESP (+Паулюс)+ HYUNDAI SOLARIS Family black
    Сообщений
    1,861
    Ехал сегодня домой, попался впереди тошнот на ВАЗ 2107 с не отрегулированным карбюратором, вонял жуть, решил обогнать, с 70 до 110 ускорился тапок в пол и тут загорелось одновременно пила, значок двигателя, ESP и на компьютере вместо D три горизонтальные палки как Е но без вертикальных соединяющих, при этом коробка зависла на 4-й скорости, остановился, заглушил на минуту, завел, все кроме пилы сразу нормализовалось, пила через секунд 5 погасла, доехал нормально, скорости все переключаются, совсем в пол больше не давил, но бодро ускорялся, все нормально. Завтра буду звонить дилеру, но почитав тему аналогичного не увидел, что то одно, максимум две, у меня аж 4 индикации одновременно загорелось.
    Дурак - это герой переоценивший свои возможности!

  17. #136
    Аватар для DemoN4x4
    Регистрация
    24.01.2012
    Местоположение
    Урал
    Автомобиль:
    Renault Duster New 2015! 1,5 dci 4 WD "Privilege"
    Сообщений
    181
    Василий Алибабаевич,
    пила желтая загорелась?

    у меня зимой загоралась в -28 все работало штатно...на след. день погалса....диагностика ее не показала

  18. #137

    Регистрация
    23.01.2013
    Местоположение
    Москва
    Автомобиль:
    Белый, 2015 LUX ф 2, 2.0 4x4 АКПП ESP (+Паулюс)+ HYUNDAI SOLARIS Family black
    Сообщений
    1,861
    Цитата Сообщение от DemoN4x4 Посмотреть сообщение
    пила желтая загорелась?
    красная...
    Дурак - это герой переоценивший свои возможности!

  19. #138
    Аватар для `SPS`
    Регистрация
    08.06.2012
    Местоположение
    Новый Уренгой, ЯНАО
    Автомобиль:
    Renault Duster Privilege 2.0 4WD, бежевый
    Сообщений
    128
    Записей в бортовом журнале
    7
    У меня пила постоянно то загоралась,то после рестарта двигателя гасла на светофорах. В принципе не напрягала, так как полный привод работал штатно. В добавок к этому перестало показывать рабочую температуру, только нижние две полоски. Но двигатель нагревается, печка греет на ура. ОД при очередном ТО сделали диагностику и сказали, что ошибка датчика температуры охлаждающей жидкости. Так как машина уже не на гарантии, то стоимость работ с заменой датчика и ее фишкой будет 20 000 рублей, я отказался. Купил датчик в соседнем магазине за 350 рублей. Поменял. Уже как месяц ошибка не загорается, раньше в неделю по 3 раза было, даже до чека доходило дело, потом все гасло само и чек тоже. Но проблема с показанием температуры осталась. Вот думаю наверно фишку почистить с контактами и попробовать поджать или покупать новую?...Кто нибудь знает где такое может продаваться?

    Дошло время и до фишки, снял...визуально в идеальном состоянии, следов ржавчины и окислов нету. Погуглил проблему, как на соседних форумах пишут термостат, оригинал в районе 2800, аналог от 460 до 800 рублей. Замена в течении 20 минут, если руки не кудрявые
    Последний раз редактировалось `SPS`; 27.11.2016 в 18:55.

  20. Сказали спасибо за это сообщение 3 участников(а):

  21. #139
    Добрый день. Помогите форумчане, вот такой вопрос. Несколько раз загоралась "пила", дилер после диагностики сказал что нужно менять БУ приводом, поменяли по гарантии. Пила появилась вновь, видимо дело не в блоке. Как заметил чаще всего загорается в режиме авто на ледяной или снежной дороге. Плюс к этому заметил ещё такой момент. Утром поворачиваешь ключ, все датчики погасли, начинаешь заводить горит АБС,(а сегодня ещё горел красный "глаз" имобилайзера секунд через 6 погас темп-ра утром -8),машина завелась ещё секунд 5-6 горит АБС после чего тухнет. Прошлой зимой такого не было, в чём может быть причина, дилер пока пожимает плечами.

  22. #140

    Регистрация
    01.02.2016
    Местоположение
    архангельская обл
    Автомобиль:
    duster 1.6 4*4
    Сообщений
    18
    Цитата Сообщение от lexx_55 Посмотреть сообщение
    Добрый день. Помогите форумчане, вот такой вопрос. Несколько раз загоралась "пила", дилер после диагностики сказал что нужно менять БУ приводом, поменяли по гарантии. Пила появилась вновь, видимо дело не в блоке. Как заметил чаще всего загорается в режиме авто на ледяной или снежной дороге. Плюс к этому заметил ещё такой момент. Утром поворачиваешь ключ, все датчики погасли, начинаешь заводить горит АБС,(а сегодня ещё горел красный "глаз" имобилайзера секунд через 6 погас темп-ра утром -8),машина завелась ещё секунд 5-6 горит АБС после чего тухнет. Прошлой зимой такого не было, в чём может быть причина, дилер пока пожимает плечами.
    Доброго времени суток.У меня почти тоже самое,что и у вашего авто получается,но есть отличия:лампочки АБС и иммобилайзера после заводки загораются на 2-3 секунды ,но строго когда темп. воздуха ниже -23-25град. и после стоянки не менее 10-12 часов,а пила оранжевая и переход с авто на 2вд случилось пока 2 раза за эту зиму, в движении и оба раза ,когда был перепад температур с -5-7 до -20-23 град.и тоже после стоянки около суток,после перезапуска авто больше такое не проявлялось,(специально на 4вд переключал и 2 вд и авто и по сугробам-все нормально).машину купил весной 2016 с пробегом 60000,сейчас 70000,у предыдущего хозяина не знаю было такое или нет ,но при диагностике (при покупке)ошибка была только одна-падение напряжения на аккумуляторе.больше на диагностику не ездил ,т.к далеко ехать.
    Последний раз редактировалось наа; 23.12.2016 в 21:42.

Страница 7 из 9 ПерваяПервая 123456789 ПоследняяПоследняя

Информация о теме

Пользователи, просматривающие эту тему

Эту тему просматривают: 1 (пользователей: 0 , гостей: 1)

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •